GEF 7 Core Indicator Worksheet							Annex B

	Core Indicator 1
	Terrestrial protected areas created or under improved management for conservation and sustainable use
	[bookmark: F_GEB_BD_target](Hectares)

	
	
	Hectares (1.1+1.2)

	
	
	Expected
	Achieved

	
	
	PIF stage
	Endorsement
	MTR
	TE

	
	
	     
	     
	     
	     

	Indicator 1.1
	Terrestrial protected areas newly created
	     

	Name of Protected Area
	WDPA ID
	IUCN category
	Hectares

	
	
	
	Expected
	Achieved

	
	
	
	PIF stage
	Endorsement
	MTR
	TE

	     
	     
	[bookmark: PPG_fa_01]  
	     
	     
	     
	     

	     
	     
	  
	     
	     
	     
	     

	
	
	Sum
	     
	     
	     
	     

	Indicator 1.2
	Terrestrial protected areas under improved management effectiveness
	     

	Name of Protected Area
	WDPA ID
	IUCN category
	Hectares
	METT Score 

	
	
	
	
	Baseline
	Achieved

	
	
	
	
	
	Endorsement
	MTR
	TE

	     
	     
	  
	     
	
	     
	     
	     

	     
	     
	  
	     
	
	     
	     
	     

	
	
	Sum
	     
	
	
	
	

	Core Indicator 2
	Marine protected areas created or under improved management for conservation and sustainable use
	(Hectares)

	
	
	Hectares (2.1+2.2)

	
	
	Expected
	Achieved

	
	
	PIF stage
	Endorsement 
	MTR
	TE

	
	
	     
	     
	     
	     

	Indicator 2.1
	Marine protected areas newly created
	     

	Name of Protected Area
	WDPA ID
	IUCN category
	Hectares

	
	
	
	Expected
	Achieved

	
	
	
	PIF stage
	Endorsement
	MTR
	TE

	     
	     
	  
	     
	     
	     
	     

	     
	     
	  
	     
	     
	     
	     

	
	
	Sum  
	     
	     
	     
	     

	Indicator 2.2
	Marine protected areas under improved management effectiveness
	     

	Name of Protected Area
	WDPA ID
	IUCN category
	Hectares
	METT Score (Scale 1-3)

	
	
	
	
	Baseline
	Achieved

	
	
	
	
	PIF stage
	Endorsement
	MTR
	TE

	     
	     
	  
	     
	     
	     
	     
	     

	     
	     
	  
	     
	     
	     
	     
	     

	
	
	Sum
	     
	
	
	
	

	Core Indicator 3
	Area of land restored
	(Hectares)

	
	
	Hectares (3.1+3.2+3.3+3.4)

	
	
	Expected
	Achieved

	
	
	PIF stage
	Endorsement
	MTR
	TE

	
	
	     
	     
	     
	     

	Indicator 3.1
	Area of degraded agricultural land restored
	     

	
	
	
	Hectares

	
	
	
	Expected
	Achieved

	
	
	
	PIF stage
	Endorsement
	MTR
	TE

	
	
	
	     
	     
	     
	     

	
	
	
	     
	     
	     
	     

	Indicator 3.2
	Area of forest and forest land restored
	     

	
	
	
	Hectares

	
	
	
	Expected
	Achieved

	
	
	
	PIF stage
	Endorsement
	MTR
	TE

	
	
	
	     
	     
	     
	     

	
	
	
	     
	     
	     
	     

	Indicator 3.3
	Area of natural grass and shrublands restored
	     

	
	
	
	Hectares

	
	
	
	Expected
	Achieved

	
	
	
	PIF stage
	Endorsement
	MTR
	TE

	
	
	
	     
	     
	     
	     

	
	
	
	     
	     
	     
	     

	Indicator 3.4
	Area of wetlands (including estuaries, mangroves) restored
	     

	
	
	
	Hectares

	
	
	
	Expected
	Achieved

	
	
	
	PIF stage
	Endorsement
	MTR
	TE

	
	
	
	     
	     
	     
	     

	
	
	
	     
	     
	     
	     

	Core Indicator 4
	Area of landscapes under improved practices (hectares; excluding protected areas)
	(Hectares)

	
	
	Hectares (4.1+4.2+4.3+4.4)

	
	
	Expected
	Expected

	
	
	PIF stage
	Endorsement
	MTR
	TE

	
	
	     
	     
	     
	     

	Indicator 4.1
	Area of landscapes under improved management to benefit biodiversity
	     

	
	
	
	Hectares

	
	
	
	Expected
	Achieved

	
	
	
	PIF stage
	Endorsement
	MTR
	TE

	
	
	
	     
	     
	     
	     

	
	
	
	     
	     
	     
	     

	Indicator 4.2
	Area of landscapes that meet national or international third-party certification that incorporates biodiversity considerations
	     

	Third party certification(s):         
 
      

     

	Hectares

	
	Expected
	Achieved

	
	PIF stage
	Endorsement
	MTR
	TE

	
	     
	     
	     
	     

	
	     
	     
	     
	     

	Indicator 4.3
	Area of landscapes under sustainable land management in production systems
	     

	
	
	
	Hectares

	
	
	
	Expected
	Achieved

	
	
	
	PIF stage
	Endorsement
	MTR
	TE

	
	
	
	     
	     
	     
	     

	
	
	
	     
	     
	     
	     

	Indicator 4.4
	Area of High Conservation Value Forest (HCVF) loss avoided
	     

	
	
	
	Hectares

	
	
	
	Expected
	Achieved

	
	
	
	PIF stage
	Endorsement
	MTR
	TE

	
	
	
	     
	     
	     
	     

	
	
	
	     
	     
	     
	     

	Core Indicator 5
	Area of marine habitat under improved practices to benefit biodiversity
	(Hectares)

	Indicator 5.1
	Number of fisheries that meet national or international third-party certification that incorporates biodiversity considerations
	     

	Third party certification(s):         

     

     
	Number

	
	Expected
	Achieved

	
	PIF stage
	Endorsement
	MTR
	TE

	
	     
	     
	     
	     

	
	     
	     
	     
	     

	Indicator 5.2
	Number of large marine ecosystems (LMEs) with reduced pollution and hypoxial
	     

	
	
	
	Number

	
	
	
	Expected
	Achieved

	
	
	
	PIF stage
	Endorsement
	MTR
	TE

	
	
	
	     
	10
	     
	     

	
	
	
	     
	     
	     
	     

	Core Indicator 6
	Greenhouse gas emission mitigated
	(Tons)

	
	
	Tons (6.1+6.2)

	
	
	Entered
	Entered

	
	
	PIF stage
	Endorsement
	MTR
	TE

	
	Expected CO2e (direct)
	     
	     
	     
	     

	
	Expected CO2e (indirect)
	0
	[bookmark: _GoBack]50,380,000
	     
	     

	Indicator 6.1
	Carbon sequestered or emissions avoided in the AFOLU sector
	
	     

	
	
	
	 Tons

	
	
	
	Entered
	Entered

	
	
	
	PIF stage
	Endorsement
	MTR
	TE

	
	Expected CO2e (direct)
	     
	     
	     
	     

	
	Expected CO2e (indirect)
	     
	     
	     
	     

	
	Anticipated Year
	     
	     
	     
	     

	Indicator 6.2
	Emissions avoided
	     

	
	
	
	Hectares

	
	
	
	Expected
	Achieved

	
	
	
	PIF stage
	Endorsement
	MTR
	TE

	
	Expected CO2e (direct)
	     
	     
	     
	     

	
	Expected CO2e (indirect)
	     
	50,380,000
	     
	     

	
	Anticipated Year
	     
	2030
	     
	     

	Indicator 6.3
	Energy saved
	     

	
	
	
	MJ

	
	
	
	Expected
	Achieved

	
	
	
	PIF stage
	Endorsement
	MTR
	TE

	
	
	
	     
	     
	     
	     

	
	
	
	     
	     
	     
	     

	Indicator 6.4
	Increase in installed renewable energy capacity per technology
	     

	
	
	Technology
	Capacity (MW)

	
	
	
	Expected
	Achieved

	
	
	
	PIF stage
	Endorsement
	MTR
	TE

	
	
	 
	     
	     
	     
	     

	
	
	
	     
	     
	     
	     

	Core Indicator 7
	Number of shared water ecosystems (fresh or marine) under new or improved cooperative management
	(Number)

	Indicator 7.1
	Level of Transboundary Diagnostic Analysis and Strategic Action Program (TDA/SAP) formulation and implementation
	     

	
	
	Shared water ecosystem
	Rating (scale 1-4)

	
	
	
	PIF stage
	Endorsement
	MTR
	TE

	
	
	     
	     
	     
	     
	     

	
	
	     
	     
	     
	     
	     

	Indicator 7.2
	Level of Regional Legal Agreements and Regional Management Institutions to support its implementation
	     

	
	
	Shared water ecosystem
	Rating (scale 1-4)

	
	
	
	PIF stage
	Endorsement
	MTR
	TE

	
	
	     
	     
	     
	     
	     

	
	
	     
	     
	     
	     
	     

	Indicator 7.3
	Level of National/Local reforms and active participation of Inter-Ministerial Committees
	     

	
	
	Shared water ecosystem
	Rating (scale 1-4)

	
	
	
	PIF stage
	Endorsement
	MTR
	TE

	
	
	2 countries
	1
	4
	     
	     

	
	
	2 countries
	1
	4
	     
	     

	
	
	2 countries
	1
	4
	     
	     

	
	
	2 countries
	1
	4
	     
	     

	
	
	2 countries
	1
	4
	     
	     

	
	
	
	     
	     
	     
	     

	Indicator 7.4
	Level of engagement in IWLEARN through participation and delivery of key products
	     

	
	
	Shared water ecosystem
	Rating (scale 1-4)

	
	
	
	Rating
	Rating

	
	
	
	PIF stage
	Endorsement
	MTR
	TE

	
	
	     
	1
	4
	     
	     

	
	
	     
	     
	     
	     
	     

	Core Indicator 8
	Globally over-exploited fisheries Moved to more sustainable levels
	(Tons)

	
	
	
	Metric Tons

	
	
	
	PIF stage
	Endorsement
	MTR
	TE

	
	
	
	     
	     
	     
	     

	Core Indicator 9
	Reduction, disposal/destruction, phase out, elimination and avoidance of chemicals of global concern and their waste in the environment and in processes, materials and products
	(Tons)

	
	
	Metric Tons (9.1+9.2+9.3)

	
	
	Expected
	Achieved

	
	
	PIF stage
	PIF stage
	MTR
	TE

	
	
	     
	     
	     
	     

	Indicator 9.1
	Solid and liquid Persistent Organic Pollutants (POPs) and POPs containing materials and products removed or disposed
	     

	POPs type
	Metric Tons

	
	Expected
	Achieved

	
	PIF stage
	Endorsement
	MTR
	TE

	  
	    
	
	     
	     
	     
	     

	  
	    
	
	     
	     
	     
	     

	  
	    
	
	     
	     
	     
	     

	Indicator 9.2
	Quantity of mercury reduced
	     

	
	
	
	Metric Tons

	
	
	
	Expected
	Achieved

	
	
	
	PIF stage
	Endorsement
	MTR
	TE

	
	
	     
	     
	     
	     

	Indicator 9.3
	Number of countries with legislation and policy implemented to control chemicals and waste
	     

	
	
	
	Number of Countries

	
	
	
	Expected
	Achieved

	
	
	
	PIF stage
	Endorsement
	MTR
	TE

	
	
	
	     
	     
	     
	     

	Indicator 9.4
	Number of low-chemical/non-chemical systems implemented particularly in food production, manufacturing and cities
	     

	
	
	Technology
	Number

	
	
	
	Expected
	Achieved

	
	
	
	PIF stage
	Endorsement
	MTR
	TE

	
	
	     
	     
	     
	     
	     

	
	
	     
	     
	     
	     
	     

	Core Indicator 10
	Reduction, avoidance of emissions of POPs to air from point and non-point sources 
	(Grams)

	Indicator 10.1
	Number of countries with legislation and policy implemented to control emissions of POPs to air
	     

	
	
	
	Number of Countries

	
	
	
	Expected
	Achieved

	
	
	
	PIF stage
	Endorsement
	MTR
	TE

	
	
	
	     
	     
	     
	     

	Indicator 10.2
	Number of emission control technologies/practices implemented
	     

	
	
	
	Number

	
	
	
	Expected
	Achieved

	
	
	
	PIF stage
	Endorsement
	MTR
	TE

	
	
	     
	     
	     
	     

	Indicator 10.3
	Number of countries with legislation and policy implemented to control chemicals and waste
	     

	
	
	
	Number of Countries

	
	
	
	Expected
	Achieved

	
	
	
	PIF stage
	Endorsement
	MTR
	TE

	
	
	
	     
	     
	     
	     

	
	
	
	     
	     
	     
	     

	Core Indicator 11
	Number of direct beneficiaries disaggregated by gender as co-benefit of GEF investment
	(Number)

	
	
	
	
	Number Achieved

	
	
	
	
	
	MTR
	TE

	
	
	
	
	 200 Female
	     
	     

	
	
	
	
	200 Male
	     
	     

	
	
	
	
	Total
	     
	     

	
	
	
	
	
	
	




Instructions for unlocking/locking the Worksheet to allow adding rows in tables if necessary:

Go to File> Select Options > Select Quick Access Toolbar > Under Choose Command from, select All Commands> Scroll down until you find the Lock Icon [image: cid:image001.png@01D0C466.4EC81C70] > Click Add> Click Ok. You will then find your Lock icon installed atop your screen:
[image: cid:image002.png@01D0C466.4EC81C70]
When you click on the icon, it would either lock or unlock the template.
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Indicator 1.1


 


Terrestrial protected areas newly created
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Terrestrial


 


protected areas under improved management 


effectiveness
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Core 


Indicator 2


 


Marine protected areas created or under improved management for conservation 


and sustainable use


 


(Hectares)


 


 


 


Hectares (2.1+2.2)


 


 


 


Expected
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Indicator 2.1


 


Marine protected areas newly created
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Indicator 2.2


 


Marine protected areas under improved management effectiveness
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category
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Core 


Indicator 3


 


Area of land restored


 


(Hectares)
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Indicator 3.1


 


Area of degraded agricultural land restored
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Area of forest and forest land restored


 


 


 


 


 


 


 


 


 


 


Hectares


 


Expected


 


Achieved


 


PIF stage


 


Endorsement


 


MTR


 


TE


 


 


 


 


 


 


 


 


 


 


 


 


 


 


 


 


 


 


 


 


 


 


 


 


 


 


 


 




  GEF 7  Core Indicator Worksheet               Annex B    

Core  Indicator 1  Terrestrial protected areas created or under improved management for conservation  and sustainable use  (Hectares)  

  Hectares (1.1+1.2)  

  Expected  Achieved  

  PIF stage  Endorsement  MTR  TE  

                                              

Indicator 1.1  Terrestrial protected areas newly created             

Name of  Protected Area  WDPA  ID  IUCN category  Hectares  

Expected  Achieved  

PIF stage  Endorsement  MTR  TE  

                      (select)                                                 

                      (select)                                                 

  Sum                                              

Indicator   1.2  Terrestrial   protected areas under improved management  effectiveness             

Name of  Protected Area  WDPA  ID  IUCN  category  Hectares  METT Score   

Baseline  Achieved  

 Endorsement  MTR  TE  

                      (select)                                                  

                      (select)                                                  

  Sum                 

Core  Indicator 2  Marine protected areas created or under improved management for conservation  and sustainable use  (Hectares)  

  Hectares (2.1+2.2)  

  Expected  Achieved  

  PIF stage  Endorsement    MTR  TE  

                                              

Indicator 2.1  Marine protected areas newly created             

Name of  Protected Area  WDPA  ID  IUCN  category  Hectares  

Expected  Achieved  

PIF stage  Endorsement  MTR  TE  

                      (select)                                                 

                      (select)                                                 

  Sum                                                

Indicator 2.2  Marine protected areas under improved management effectiveness             

Name of  Protected Area  WDPA  ID  IUCN  category  Hectares  METT Score (Scale 1 - 3)  

Baseline  Achieved  

PIF stage  Endorsement  MTR  TE  

                      (select)                                                            

                      (select)                                                            

  Sum                 

Core  Indicator 3  Area of land restored  (Hectares)  

  Hectares (3.1+3.2+3.3+3.4)  

  Expected  Achieved  

  PIF stage  Endorsement  MTR  TE  

                                              

Indicator 3.1  Area of degraded agricultural land restored             

   Hectares  

Expected  Achieved  

PIF stage  Endorsement  MTR  TE  

                                               

                                               

Indicator   3.2  Area of forest and forest land restored             

   Hectares  

Expected  Achieved  

PIF stage  Endorsement  MTR  TE  

                                               

