GEF 7 Core Indicator Worksheet






Annex B
	Core Indicator 1
	Terrestrial protected areas created or under improved management for conservation and sustainable use
	(Hectares)

	
	
	Hectares (1.1+1.2)

	
	
	Expected
	Achieved

	
	
	PIF stage
	Endorsement
	MTR
	TE

	
	
	250,250
	398,013
	398,013
	     

	Indicator 1.1
	Terrestrial protected areas newly created
	     

	Name of Protected Area
	WDPA ID
	IUCN category
	Hectares

	
	
	
	Expected
	Achieved

	
	
	
	PIF stage
	Endorsement
	MTR
	TE

	     
	     
	  
	     
	     
	     
	     

	     
	     
	  
	  
	    
	     
	     

	
	
	Sum
	     
	     
	     
	     

	Indicator 1.2
	Terrestrial protected areas under improved management effectiveness
	     

	Name of Protected Area
	WDPA ID
	IUCN category
	CEO Hectares
	MTR 
(Hectares)
	TE
(Hectares)
	METT Score

	
	
	
	
	
	
	Baseline
	Achieved

	
	
	
	
	
	
	PIF
	Endorsement
	MTR

	TE

	National Reserve of Tumbes
	98158
	VI Área protegida con uso sostenible de recursos naturales
	 19,267    
	19,267
	
	38
	65
	50.93
	     

	Cerros Amotape National Park
	259
	II Parque Nacional
	151,767
	151,767
	
	43
	74
	62.28
	     

	El Angolo Hunting Preserve
	30061
	VI Área protegida con uso de recursos sostenibles
	65,000
	65,000
	
	62
	76
	76.67
	

	Bosque de Pomac Sanctuary
	303319
	III Monumento Natural
	5,887
	5,887
	
	56
	78
	84.95
	

	Laquipampa Wildlife Refuge
	83286
	IV Área de Gestión de Hábitats/Especies

	8,329
	8,329
	
	49
	65
	67.65
	

	Zona Reservada Illescas
	N/A
	VI Área Protegida con Uso Sostenible de Recursos Naturales
	37,453
	37,453
	
	
	30
	69.79
	

	ACR Angostura Faical
	
	ACR
	8,795
	8,795
	
	
	TbD
	
	

	ACP BS Amotape
	
	ACP
	123
	
	
	
	TbD
	
	

	ACR Huacrupe - La Calera
	
	ACR
	7,272
	7,272
	
	
	TbD
	
	

	ACR Salitral Huarmaca
	
	ACR
	28,812
	28,812
	
	
	TbD
	
	

	ACP BS Colina Juan Velasco Alvarado
	
	ACP
	2,413
	2,413
	
	
	TbD
	
	

	ACP Santa Catalina de Moza
	
	ACP
	1,842
	1,842
	
	
	TbD
	
	

	ACP Mangamanguilla
	
	ACP
	1,738
	1,738
	
	
	TbD
	
	

	ACP Bosques Overal y Palo Blanco
	
	ACP
	3,522
	3,522
	
	
	TbD
	
	

	ACP CC Cesar Vallejo Palo Blanco
	
	ACP
	200
	200
	
	
	TbD
	
	

	ACP BS San Juan de Guayaquiles
	
	ACP
	305
	305
	
	
	TbD
	
	

	ACP Dotor, Hualtacal, Pueblo Libre
	
	ACP
	9,099
	9,099
	
	
	TbD
	
	

	ACP BS Chililique Alto
	
	ACP
	200
	200
	
	
	TbD
	
	

	ACR Moyan - Palacios
	
	ACP
	8,458
	8,458
	
	
	TbD
	
	

	ACP La Huerta Chaparrí
	
	ACP
	100
	100
	
	
	TbD
	
	

	ACP Chaparrí
	
	ACP
	34,412
	34,412
	
	
	TbD
	
	

	ACP Bosque Urum
	
	ACP
	706
	706
	
	
	TbD
	
	

	ACP Yacila de Zamba
	
	ACP
	1,000
	1,000
	
	
	TbD
	
	

	ACP Bosque Natural El Cañoncillo
	
	ACP
	1,311
	1,311
	
	
	TbD
	
	

	Sitio RAMSAR Manglares de San Pedro
	
	
	14,003
	14,003
	
	
	
	
	

	ACA Estuario de virrilla
	
	
	3,399
	3,399
	
	
	
	
	

	ACA Piedra del Toro
	
	
	535
	535
	
	
	
	
	

	
	
	Sum
	398,013
	398,013
	
	
	
	
	

	Core Indicator 2
	Marine protected areas created or under improved management for conservation and sustainable use
	(Hectares)

	
	
	Hectares (2.1+2.2)

	
	
	Expected
	Achieved

	
	
	PIF stage
	Endorsement 
	MTR
	TE

	
	
	 
	     
	     
	     

	Indicator 2.1
	Marine protected areas newly created
	     

	Name of Protected Area
	WDPA ID
	IUCN category
	Hectares

	
	
	
	Expected
	Achieved

	
	
	
	PIF stage
	Endorsement
	MTR
	TE

	     
	     
	  
	     
	     
	     
	     

	     
	     
	  
	     
	     
	     
	     

	
	
	Sum  
	     
	     
	     
	     

	Indicator 2.2
	Marine protected areas under improved management effectiveness
	     

	Name of Protected Area
	WDPA ID
	IUCN category
	Hectares
	METT Score 

	
	
	
	
	Baseline
	Achieved

	
	
	
	
	PIF stage
	Endorsement
	MTR
	TE

	     
	     
	  
	     
	
	     
	     
	     

	     
	     
	  
	     
	
	     
	     
	     

	
	
	Sum
	     
	
	
	
	

	Core Indicator 3
	Area of land restored
	(Hectares)

	
	
	Hectares (3.1+3.2+3.3+3.4)

	
	
	Expected
	Achieved

	
	
	PIF stage
	Endorsement
	MTR
	TE

	
	
	   2,278  
	  2,278   
	  586.8   
	     

	Indicator 3.1
	Area of degraded agricultural land restored
	     

	
	
	
	Hectares

	
	
	
	Expected
	Achieved

	
	
	
	PIF stage
	Endorsement
	MTR
	TE

	
	
	
	     
	     
	     
	     

	
	
	
	     
	     
	     
	     

	Indicator 3.2
	Area of forest and forest land restored
	     

	
	
	
	Hectares

	
	
	
	Expected
	Achieved

	
	
	
	PIF stage
	Endorsement
	MTR
	TE

	
	
	
	2,278
	2,278
	586.8
	     

	
	
	
	     
	     
	     
	     

	Indicator 3.3
	Area of natural grass and shrublands restored
	     

	
	
	
	Hectares

	
	
	
	Expected
	Achieved

	
	
	
	PIF stage
	Endorsement
	MTR
	TE

	
	
	
	     
	     
	     
	     

	
	
	
	     
	     
	     
	     

	Indicator 3.4
	Area of wetlands (including estuaries, mangroves) restored
	     

	
	
	
	Hectares

	
	
	
	Expected
	Achieved

	
	
	
	PIF stage
	Endorsement
	MTR
	TE

	
	
	
	     
	     
	     
	     

	
	
	
	     
	     
	     
	     

	Core Indicator 4
	Area of landscapes under improved practices (hectares; excluding protected areas)
	(Hectares)

	
	
	Hectares (4.1+4.2+4.3+4.4)

	
	
	Expected
	Expected

	
	
	PIF stage
	Endorsement
	MTR
	TE

	
	
	   117,383  
	 77,491    
	11,960
	     

	Indicator 4.1
	Area of landscapes under improved management to benefit biodiversity
	     

	
	
	
	Hectares

	
	
	
	Expected
	Achieved

	
	
	
	PIF stage
	Endorsement
	MTR
	TE

	
	
	
	8,000
	8,000
	500
	     

	
	
	
	     
	     
	
	     

	Indicator 4.2
	Area of landscapes that meet national or international third-party certification that incorporates biodiversity considerations
	     

	Third party certification(s):         
      

     

	Hectares

	
	Expected
	Achieved

	
	PIF stage
	Endorsement
	MTR
	TE

	
	     
	     
	     
	     

	
	     
	     
	     
	     

	Indicator 4.3
	Area of landscapes under sustainable land management in production systems
	     

	
	
	
	Hectares

	
	
	
	Expected
	Achieved

	
	
	
	PIF stage
	Endorsement
	MTR
	TE

	
	
	
	   2,000  
	  2,000   
	 700    
	     

	
	
	
	     
	     
	     
	     

	Indicator 4.4
	Area of High Conservation Value Forest (HCVF) loss avoided
	     

	Include documentation that justifies HCVF

     
	Hectares

	
	Expected
	Achieved

	
	PIF stage
	Endorsement
	MTR
	TE

	
	 107,383
	67,491
	10,760
	     

	
	     
	     
	     
	     

	Core Indicator 5
	Area of marine habitat under improved practices to benefit biodiversity
	(Hectares)

	Indicator 5.1
	Number of fisheries that meet national or international third-party certification that incorporates biodiversity considerations
	     

	Third party certification(s):         
     
     
	Number

	
	Expected
	Achieved

	
	PIF stage
	Endorsement
	MTR
	TE

	
	     
	     
	     
	     

	
	     
	     
	     
	     

	Indicator 5.2
	Number of large marine ecosystems (LMEs) with reduced pollution and hypoxial
	     

	
	
	
	Number

	
	
	
	Expected
	Achieved

	
	
	
	PIF stage
	Endorsement
	MTR
	TE

	
	
	
	     
	     
	     
	     

	
	
	
	     
	     
	     
	     

	Indicator 5.3
	Amount of Marine Litter Avoided

	
	
	
	Metric Tons

	
	
	
	Expected
	Achieved

	
	
	
	PIF stage
	Endorsement
	MTR
	TE

	
	
	
	     
	     
	     
	     

	
	
	
	     
	     
	     
	     

	Core Indicator 6
	Greenhouse gas emission mitigated
	(Metric tons of CO₂e )

	
	
	Expected metric tons of CO₂e (6.1+6.2)

	
	
	PIF stage
	Endorsement
	MTR
	TE

	
	Expected CO2e (direct)
	   2052667  
	    6000795     
	     
	     

	
	Expected CO2e (indirect)
	     
	     
	     
	     

	Indicator 6.1
	Carbon sequestered or emissions avoided in the AFOLU sector
	
	     

	
	
	
	 Expected metric tons of CO₂e

	
	
	
	PIF stage
	Endorsement
	MTR
	TE

	
	Expected CO2e (direct)
	2,052,667
	 6,000,795    
	     
	     

	
	Expected CO2e (indirect)
	     
	     
	     
	     

	
	Anticipated start year of accounting
	2040
	2041
	     
	     

	
	Duration of accounting
	20
	20
	     
	     

	Indicator 6.2
	Emissions avoided Outside AFOLU 
	     

	
	
	
	Expected metric tons of CO₂e

	
	
	
	Expected
	Achieved

	
	
	
	PIF stage
	Endorsement
	MTR
	TE

	
	Expected CO2e (direct)
	     
	     
	     
	     

	
	Expected CO2e (indirect)
	     
	     
	     
	     

	
	Anticipated start year of accounting
	     
	     
	     
	     

	
	Duration of accounting
	    
	     
	     
	     

	Indicator 6.3
	Energy saved
	     

	
	
	
	MJ

	
	
	
	Expected
	Achieved

	
	
	
	PIF stage
	Endorsement
	MTR
	TE

	
	
	
	     
	     
	     
	     

	
	
	
	     
	     
	     
	     

	Indicator 6.4
	Increase in installed renewable energy capacity per technology
	     

	
	
	Technology
	Capacity (MW)

	
	
	
	Expected
	Achieved

	
	
	
	PIF stage
	Endorsement
	MTR
	TE

	
	
	 
	     
	     
	     
	     

	
	
	
	     
	     
	     
	     

	Core Indicator 7
	Number of shared water ecosystems (fresh or marine) under new or improved cooperative management
	(Number)

	Indicator 7.1
	Level of Transboundary Diagnostic Analysis and Strategic Action Program (TDA/SAP) formulation and implementation
	     

	
	
	Shared water ecosystem
	Rating (scale 1-4)

	
	
	
	PIF stage
	Endorsement
	MTR
	TE

	
	
	     
	     
	     
	     
	     

	
	
	     
	     
	     
	     
	     

	Indicator 7.2
	Level of Regional Legal Agreements and Regional Management Institutions to support its implementation
	     

	
	
	Shared water ecosystem
	Rating (scale 1-4)

	
	
	
	PIF stage
	Endorsement
	MTR
	TE

	
	
	     
	     
	     
	     
	     

	
	
	     
	     
	     
	     
	     

	Indicator 7.3
	Level of National/Local reforms and active participation of Inter-Ministerial Committees
	     

	
	
	Shared water ecosystem
	Rating (scale 1-4)

	
	
	
	PIF stage
	Endorsement
	MTR
	TE

	
	
	
	     
	     
	     
	     

	
	
	
	     
	     
	     
	     

	Indicator 7.4
	Level of engagement in IWLEARN through participation and delivery of key products
	     

	
	
	Shared water ecosystem
	Rating (scale 1-4)

	
	
	
	Rating
	Rating

	
	
	
	PIF stage
	Endorsement
	MTR
	TE

	
	
	     
	     
	     
	     
	     

	
	
	     
	     
	     
	     
	     

	Core Indicator 8
	Globally over-exploited fisheries Moved to more sustainable levels
	(Metric Tons)

	Fishery Details

     
	Metric Tons

	
	PIF stage
	Endorsement
	MTR
	TE

	
	     
	     
	     
	     

	Core Indicator 9
	Reduction, disposal/destruction, phase out, elimination and avoidance of chemicals of global concern and their waste in the environment and in processes, materials and products
	(Metric Tons)

	
	
	Metric Tons (9.1+9.2+9.3)

	
	
	Expected
	Achieved

	
	
	PIF stage
	PIF stage
	MTR
	TE

	
	
	     
	     
	     
	     

	Indicator 9.1
	Solid and liquid Persistent Organic Pollutants (POPs) removed or disposed (POPs type)
	     

	POPs type
	Metric Tons

	
	Expected
	Achieved

	
	PIF stage
	Endorsement
	MTR
	TE

	  
	    
	
	     
	     
	     
	     

	  
	    
	
	     
	     
	     
	     

	  
	    
	
	     
	     
	     
	     

	Indicator 9.2
	Quantity of mercury reduced
	     

	
	
	
	Metric Tons

	
	
	
	Expected
	Achieved

	
	
	
	PIF stage
	Endorsement
	MTR
	TE

	
	
	     
	     
	     
	     

	Indicator 9.3
	Hydrochloroflurocarbons (HCFC) Reduced/Phased out 

	
	
	Metric Tons

	
	
	Expected
	Achieved

	
	
	PIF stage
	Endorsement
	MTR
	TE

	
	
	     
	     
	     
	     

	Indicator 9.4
	Number of countries with legislation and policy implemented to control chemicals and waste
	     

	
	
	
	Number of Countries

	
	
	
	Expected
	Achieved

	
	
	
	PIF stage
	Endorsement
	MTR
	TE

	
	
	
	     
	     
	     
	     

	Indicator 9.5
	Number of low-chemical/non-chemical systems implemented particularly in food production, manufacturing and cities
	     

	
	
	Technology
	Number

	
	
	
	Expected
	Achieved

	
	
	
	PIF stage
	Endorsement
	MTR
	TE

	
	
	     
	     
	     
	     
	     

	
	
	     
	     
	     
	     
	     

	Indicator 9.6
	Quantity of POPs/Mercury containing materials and products directly avoided

	
	
	
	Metric Tons

	
	
	
	Expected
	Achieved

	
	
	
	PIF stage
	Endorsement
	PIF stage
	Endorsement

	
	
	
	     
	     
	     
	     

	
	
	
	     
	     
	     
	     

	Core Indicator 10
	Reduction, avoidance of emissions of POPs to air from point and non-point sources 
	(grams of toxic equivalent gTEQ)

	Indicator 10.1
	Number of countries with legislation and policy implemented to control emissions of POPs to air
	     

	
	
	
	Number of Countries

	
	
	
	Expected
	Achieved

	
	
	
	PIF stage
	Endorsement
	MTR
	TE

	
	
	
	     
	     
	     
	     

	Indicator 10.2
	Number of emission control technologies/practices implemented
	     

	
	
	
	Number

	
	
	
	Expected
	Achieved

	
	
	
	PIF stage
	Endorsement
	MTR
	TE

	
	
	     
	     
	     
	     

	Core Indicator 11
	Number of direct beneficiaries disaggregated by gender as co-benefit of GEF investment
	(Number)

	
	
	
	Number 

	
	
	
	Expected
	Achieved

	
	
	
	PIF stage
	Endorsement
	MTR
	TE

	
	
	Female
	       8,548   
	  8,548      
	 183
	     

	
	
	Male
	 8,252    
	  8,252    
	         437
	     

	
	
	Total
	16,800
	16,800
	620    
	     


Instructions for unlocking/locking the Worksheet to allow adding rows in tables if necessary:

Go to File> Select Options > Select Quick Access Toolbar > Under Choose Command from, select All Commands> Scroll down until you find the Lock Icon [image: image1.png]


 > Click Add> Click Ok. You will then find your Lock icon installed atop your screen:
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When you click on the icon, it would either lock or unlock the template.
� Para verificar incremento por ANP.







